Díry v PHP5 mohou způsobit pád, nebo spuštění programů na Ubuntu

Ubuntu vydalo bezpečnostní upozornění za účelem informování uživatelů o dírách v php5 zneužitelných k DoS útoku, nebo spuštění vlastního kódu. Zranitelnost se týká těchto verzí a jejich derivátů: Ubuntu 14.04 LTS Ubuntu 12.04 LTS Ubuntu 10.04 LTS

Zobrazit celý článek
Výpis všech novinek