Veřejně dostupný exploit kit pro zneužití kritické chyby CVE-2014-4377 v iOS 7_1

Uživatelé, kteří zatím neupgradovali jejich systémy na Apple iOS 8 se mohou stát oběťmi nového exploit Kitu pro určeného k zneužití chyby CVE-2014-4377 v iOS7.

Zobrazit celý článek
Výpis všech novinek